Author Topic: AMD kiadta a DAG problémát megoldó drivert!  (Read 71010 times)

Offline zipod

  • Ződfülü
  • *
  • Posts: 9
    • View Profile
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #100 on: August 20, 2017, 07:10:26 PM »
Fesz.állítás
Here solution if AB not works for you to lowering voltage.

Use Overdrive.

1.Start it (you see options to choose cards) choose one
2. Double click on left column P0 till P6 - DISABLE IT.
3. In P7 (that only left) set desired Freq and Voltage (that for GPU)
4. IN P1 (under MEMORY) set desired Freq
5. APPLY and SAVE as profile 123
6. Do same for all cards you have and rig (same profile name 123)
7. Test you settings (for stability) - you will se all works you GPU is UNDERVOLTED !
8. Now you need make .BAT file and drop it to autostart (windows)
For example inside bat file:  OvedriveNTool.exe -p0"123" -p1"123" -p2"123" -p3"123" -p4"123
Drop a link to autostart and enjoy.

-p0 - that GPU number it goes from 0 till How many you have
"123" - that a profile name that you save
Names can be different, depends how you like it.

All works fine. Good Luck
http://forums.guru3d.com/showthread.php?t=416116&page=4

Offline Bob

  • Kisokos
  • ***
  • Posts: 175
    • View Profile
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #101 on: August 20, 2017, 11:54:42 PM »
Fesz.állítás
Here solution if AB not works for you to lowering voltage.

Use Overdrive.

1.Start it (you see options to choose cards) choose one
2. Double click on left column P0 till P6 - DISABLE IT.
3. In P7 (that only left) set desired Freq and Voltage (that for GPU)
4. IN P1 (under MEMORY) set desired Freq
5. APPLY and SAVE as profile 123
6. Do same for all cards you have and rig (same profile name 123)
7. Test you settings (for stability) - you will se all works you GPU is UNDERVOLTED !
8. Now you need make .BAT file and drop it to autostart (windows)
For example inside bat file:  OvedriveNTool.exe -p0"123" -p1"123" -p2"123" -p3"123" -p4"123
Drop a link to autostart and enjoy.

-p0 - that GPU number it goes from 0 till How many you have
"123" - that a profile name that you save
Names can be different, depends how you like it.

All works fine. Good Luck
http://forums.guru3d.com/showthread.php?t=416116&page=4
Igen, ez így már működik. Az OverdriveNTool programban a GPU-nál rá lehet kattintani duplán a P0, P1 ... P6 feliratra, és akkor letiltja azokat. Csak az utolsót kell meghagyni, ott beállítani a kívánt értéket, és így nem fog ugrálni a frekvencia meg a feszültség.

Offline Artthur

  • Nagyokos
  • ****
  • Posts: 339
    • View Profile
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #102 on: August 22, 2017, 02:33:29 PM »
Szevasztok,

Kijött az új nem Béta driver: Crimson ReLive Edition 17.8.1 Optional
https://support.amd.com/en-us/download/desktop?os=Windows+10+-+64

Valaki próbálta már?

Offline Székely Vegán

  • Administrator
  • Bölcs Bölény
  • *********
  • Posts: 864
  • Vezér
    • View Profile
    • VLOG CSATORNÁM
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #103 on: August 22, 2017, 07:11:48 PM »
Szevasztok,

Kijött az új nem Béta driver: Crimson ReLive Edition 17.8.1 Optional
https://support.amd.com/en-us/download/desktop?os=Windows+10+-+64

Valaki próbálta már?


Még nem, de ma este rádombom egy 570/580 rigre.
***BÁNYÁSZ ÉS KRIPTOPÉNZ VIDEÓIM***
https://www.youtube.com/channel/UC1l3y27zXgQqIumFnzIl0FQ

Offline silverx

  • Ződfülü
  • *
  • Posts: 10
    • View Profile
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #104 on: August 22, 2017, 09:46:06 PM »
Szevasztok,

Kijött az új nem Béta driver: Crimson ReLive Edition 17.8.1 Optional
https://support.amd.com/en-us/download/desktop?os=Windows+10+-+64

Valaki próbálta már?


Kipróbáltam, nálam így elsőre nem emelkedett a hashrate claymore 9.8-at használva...

Offline Csongor

  • Kisokos
  • ***
  • Posts: 133
    • View Profile
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #105 on: August 23, 2017, 09:36:50 PM »
Hali!
En is feltettem ezt az uj drivert, de nekem nem mukodik, pedig mar vagy 2 oraja evel xopok. Kartyaim: 1db XFX 480 8G Samsung mem, 1db MSI 470 8G Micron:(, 3db MSI 470 4G Hynix. Az uj driverrel es AB-errel elso nekifutasra aligg 100mh/s volt 785W korul 5 kartyaval, eddig 125mh/s volt 780-795W fogyasztas mellett. Masodszor probaltam egyenkent beallitani a kartyakat, de igy mikor a memoria orajelet megemelem 1700mhz fele, a gpu freki leesik 450mhz kornyekere, es 8mh/s-ra csokken a hashrate, ugy a Samsung memorias 480-asnal, mint a Hynix-es 470-esnel.
Ha meg magatol indul a gep a beallitott ertekekkel AB-ben, akkor 60mh/s korul hashel csak.
Van valami otletetek mi lehet a problema?


Offline Székely Vegán

  • Administrator
  • Bölcs Bölény
  • *********
  • Posts: 864
  • Vezér
    • View Profile
    • VLOG CSATORNÁM
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #106 on: August 23, 2017, 10:11:25 PM »
Hali!
En is feltettem ezt az uj drivert, de nekem nem mukodik, pedig mar vagy 2 oraja evel xopok. Kartyaim: 1db XFX 480 8G Samsung mem, 1db MSI 470 8G Micron:(, 3db MSI 470 4G Hynix. Az uj driverrel es AB-errel elso nekifutasra aligg 100mh/s volt 785W korul 5 kartyaval, eddig 125mh/s volt 780-795W fogyasztas mellett. Masodszor probaltam egyenkent beallitani a kartyakat, de igy mikor a memoria orajelet megemelem 1700mhz fele, a gpu freki leesik 450mhz kornyekere, es 8mh/s-ra csokken a hashrate, ugy a Samsung memorias 480-asnal, mint a Hynix-es 470-esnel.
Ha meg magatol indul a gep a beallitott ertekekkel AB-ben, akkor 60mh/s korul hashel csak.
Van valami otletetek mi lehet a problema?


Próbálkozz alufeszezéssel és power limit emeléssel. Néhány kártyámnál én is +50 power limitet kellett tennem. Addig kell pöcsölni amíg a freki stabil (én esetemben 1050) lesz.
***BÁNYÁSZ ÉS KRIPTOPÉNZ VIDEÓIM***
https://www.youtube.com/channel/UC1l3y27zXgQqIumFnzIl0FQ

Offline Csongor

  • Kisokos
  • ***
  • Posts: 133
    • View Profile
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #107 on: August 23, 2017, 10:26:50 PM »
Hali!
En is feltettem ezt az uj drivert, de nekem nem mukodik, pedig mar vagy 2 oraja evel xopok. Kartyaim: 1db XFX 480 8G Samsung mem, 1db MSI 470 8G Micron:(, 3db MSI 470 4G Hynix. Az uj driverrel es AB-errel elso nekifutasra aligg 100mh/s volt 785W korul 5 kartyaval, eddig 125mh/s volt 780-795W fogyasztas mellett. Masodszor probaltam egyenkent beallitani a kartyakat, de igy mikor a memoria orajelet megemelem 1700mhz fele, a gpu freki leesik 450mhz kornyekere, es 8mh/s-ra csokken a hashrate, ugy a Samsung memorias 480-asnal, mint a Hynix-es 470-esnel.
Ha meg magatol indul a gep a beallitott ertekekkel AB-ben, akkor 60mh/s korul hashel csak.
Van valami otletetek mi lehet a problema?


Próbálkozz alufeszezéssel és power limit emeléssel. Néhány kártyámnál én is +50 power limitet kellett tennem. Addig kell pöcsölni amíg a freki stabil (én esetemben 1050) lesz.
Ha alulfeszezek, es a power limitet kozben feltolom, nem no meg a fogyasztas?

Offline Dàvid

  • Törekvő
  • **
  • Posts: 98
    • View Profile
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #108 on: August 24, 2017, 08:17:09 AM »
Hali!
En is feltettem ezt az uj drivert, de nekem nem mukodik, pedig mar vagy 2 oraja evel xopok. Kartyaim: 1db XFX 480 8G Samsung mem, 1db MSI 470 8G Micron:(, 3db MSI 470 4G Hynix. Az uj driverrel es AB-errel elso nekifutasra aligg 100mh/s volt 785W korul 5 kartyaval, eddig 125mh/s volt 780-795W fogyasztas mellett. Masodszor probaltam egyenkent beallitani a kartyakat, de igy mikor a memoria orajelet megemelem 1700mhz fele, a gpu freki leesik 450mhz kornyekere, es 8mh/s-ra csokken a hashrate, ugy a Samsung memorias 480-asnal, mint a Hynix-es 470-esnel.
Ha meg magatol indul a gep a beallitott ertekekkel AB-ben, akkor 60mh/s korul hashel csak.
Van valami otletetek mi lehet a problema?


Próbálkozz alufeszezéssel és power limit emeléssel. Néhány kártyámnál én is +50 power limitet kellett tennem. Addig kell pöcsölni amíg a freki stabil (én esetemben 1050) lesz.
Ha alulfeszezek, es a power limitet kozben feltolom, nem no meg a fogyasztas?
Alulfesszel csökkentheted a fogyasztást de ha tuningoltad annyira hogy power limit fölé emelkedik a teljesítmény akkor leáll vagy visszavesz (nem tudom mi a policy rá). Tehát a power limit emeléssel többet fogyaszthat igen de csak azért mert azzal megengedted neki.

Offline Csongor

  • Kisokos
  • ***
  • Posts: 133
    • View Profile
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #109 on: August 24, 2017, 02:37:10 PM »
Hali!
En is feltettem ezt az uj drivert, de nekem nem mukodik, pedig mar vagy 2 oraja evel xopok. Kartyaim: 1db XFX 480 8G Samsung mem, 1db MSI 470 8G Micron:(, 3db MSI 470 4G Hynix. Az uj driverrel es AB-errel elso nekifutasra aligg 100mh/s volt 785W korul 5 kartyaval, eddig 125mh/s volt 780-795W fogyasztas mellett. Masodszor probaltam egyenkent beallitani a kartyakat, de igy mikor a memoria orajelet megemelem 1700mhz fele, a gpu freki leesik 450mhz kornyekere, es 8mh/s-ra csokken a hashrate, ugy a Samsung memorias 480-asnal, mint a Hynix-es 470-esnel.
Ha meg magatol indul a gep a beallitott ertekekkel AB-ben, akkor 60mh/s korul hashel csak.
Van valami otletetek mi lehet a problema?


Próbálkozz alufeszezéssel és power limit emeléssel. Néhány kártyámnál én is +50 power limitet kellett tennem. Addig kell pöcsölni amíg a freki stabil (én esetemben 1050) lesz.
Megprobaltam ujbol, de nem jott ossze. A miner inditasa utan maris leallnak a kartyak, 7-8mh/s-al dolgoznak, pedig az AB-ben a power limitet felhuztam maximumra mindegyik kartyanak, alulfeszezes mellett.(gondoltam, hogy egyenkent beallitom, es annyit veszek vissza, amennyit elbitnak.) Ha claymore inditasa utan rogton leallitok 4 kartyat, hogy egyikkel tudjak foglalkozni, mar akkor is kifagyva indul, vagy ha nem, akkor 14-16mh/s-al dolgozik, es barmilyen allitasra kifagy.

Offline Worlynox

  • Nagyokos
  • ****
  • Posts: 300
    • View Profile
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #110 on: August 24, 2017, 06:25:58 PM »
Hali!
En is feltettem ezt az uj drivert, de nekem nem mukodik, pedig mar vagy 2 oraja evel xopok. Kartyaim: 1db XFX 480 8G Samsung mem, 1db MSI 470 8G Micron:(, 3db MSI 470 4G Hynix. Az uj driverrel es AB-errel elso nekifutasra aligg 100mh/s volt 785W korul 5 kartyaval, eddig 125mh/s volt 780-795W fogyasztas mellett. Masodszor probaltam egyenkent beallitani a kartyakat, de igy mikor a memoria orajelet megemelem 1700mhz fele, a gpu freki leesik 450mhz kornyekere, es 8mh/s-ra csokken a hashrate, ugy a Samsung memorias 480-asnal, mint a Hynix-es 470-esnel.
Ha meg magatol indul a gep a beallitott ertekekkel AB-ben, akkor 60mh/s korul hashel csak.
Van valami otletetek mi lehet a problema?


Próbálkozz alufeszezéssel és power limit emeléssel. Néhány kártyámnál én is +50 power limitet kellett tennem. Addig kell pöcsölni amíg a freki stabil (én esetemben 1050) lesz.
Megprobaltam ujbol, de nem jott ossze. A miner inditasa utan maris leallnak a kartyak, 7-8mh/s-al dolgoznak, pedig az AB-ben a power limitet felhuztam maximumra mindegyik kartyanak, alulfeszezes mellett.(gondoltam, hogy egyenkent beallitom, es annyit veszek vissza, amennyit elbitnak.) Ha claymore inditasa utan rogton leallitok 4 kartyat, hogy egyikkel tudjak foglalkozni, mar akkor is kifagyva indul, vagy ha nem, akkor 14-16mh/s-al dolgozik, es barmilyen allitasra kifagy.


Tedd vissza a hofokot 90-re, utana inditsd a claymore-t és jol fog hashelni.

Offline dwd

  • Ződfülü
  • *
  • Posts: 11
    • View Profile
    • GPUstats
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #111 on: August 24, 2017, 10:02:09 PM »
Tegnap jött ki egy újabb amd blockchain driver (Aug 23).
Próbálta már valaki az előzőhöz képest (Aug 11)?

Offline Csongor

  • Kisokos
  • ***
  • Posts: 133
    • View Profile
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #112 on: August 24, 2017, 10:04:08 PM »
Hali!
En is feltettem ezt az uj drivert, de nekem nem mukodik, pedig mar vagy 2 oraja evel xopok. Kartyaim: 1db XFX 480 8G Samsung mem, 1db MSI 470 8G Micron:(, 3db MSI 470 4G Hynix. Az uj driverrel es AB-errel elso nekifutasra aligg 100mh/s volt 785W korul 5 kartyaval, eddig 125mh/s volt 780-795W fogyasztas mellett. Masodszor probaltam egyenkent beallitani a kartyakat, de igy mikor a memoria orajelet megemelem 1700mhz fele, a gpu freki leesik 450mhz kornyekere, es 8mh/s-ra csokken a hashrate, ugy a Samsung memorias 480-asnal, mint a Hynix-es 470-esnel.
Ha meg magatol indul a gep a beallitott ertekekkel AB-ben, akkor 60mh/s korul hashel csak.
Van valami otletetek mi lehet a problema?


Próbálkozz alufeszezéssel és power limit emeléssel. Néhány kártyámnál én is +50 power limitet kellett tennem. Addig kell pöcsölni amíg a freki stabil (én esetemben 1050) lesz.
Megprobaltam ujbol, de nem jott ossze. A miner inditasa utan maris leallnak a kartyak, 7-8mh/s-al dolgoznak, pedig az AB-ben a power limitet felhuztam maximumra mindegyik kartyanak, alulfeszezes mellett.(gondoltam, hogy egyenkent beallitom, es annyit veszek vissza, amennyit elbitnak.) Ha claymore inditasa utan rogton leallitok 4 kartyat, hogy egyikkel tudjak foglalkozni, mar akkor is kifagyva indul, vagy ha nem, akkor 14-16mh/s-al dolgozik, es barmilyen allitasra kifagy.


Tedd vissza a hofokot 90-re, utana inditsd a claymore-t és jol fog hashelni.
Tenyleg ennyitol mukodni fog? Nem fognak tulmelegedni/lesulni a kartyak? Gondolok itt az MSI-okra, amin a VRM modul kulon hutobordan van, nincs osszekotve a fo bordaval.

Offline Worlynox

  • Nagyokos
  • ****
  • Posts: 300
    • View Profile
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #113 on: August 24, 2017, 11:14:14 PM »
Hali!
En is feltettem ezt az uj drivert, de nekem nem mukodik, pedig mar vagy 2 oraja evel xopok. Kartyaim: 1db XFX 480 8G Samsung mem, 1db MSI 470 8G Micron:(, 3db MSI 470 4G Hynix. Az uj driverrel es AB-errel elso nekifutasra aligg 100mh/s volt 785W korul 5 kartyaval, eddig 125mh/s volt 780-795W fogyasztas mellett. Masodszor probaltam egyenkent beallitani a kartyakat, de igy mikor a memoria orajelet megemelem 1700mhz fele, a gpu freki leesik 450mhz kornyekere, es 8mh/s-ra csokken a hashrate, ugy a Samsung memorias 480-asnal, mint a Hynix-es 470-esnel.
Ha meg magatol indul a gep a beallitott ertekekkel AB-ben, akkor 60mh/s korul hashel csak.
Van valami otletetek mi lehet a problema?


Próbálkozz alufeszezéssel és power limit emeléssel. Néhány kártyámnál én is +50 power limitet kellett tennem. Addig kell pöcsölni amíg a freki stabil (én esetemben 1050) lesz.
Megprobaltam ujbol, de nem jott ossze. A miner inditasa utan maris leallnak a kartyak, 7-8mh/s-al dolgoznak, pedig az AB-ben a power limitet felhuztam maximumra mindegyik kartyanak, alulfeszezes mellett.(gondoltam, hogy egyenkent beallitom, es annyit veszek vissza, amennyit elbitnak.) Ha claymore inditasa utan rogton leallitok 4 kartyat, hogy egyikkel tudjak foglalkozni, mar akkor is kifagyva indul, vagy ha nem, akkor 14-16mh/s-al dolgozik, es barmilyen allitasra kifagy.


Tedd vissza a hofokot 90-re, utana inditsd a claymore-t és jol fog hashelni.
Tenyleg ennyitol mukodni fog? Nem fognak tulmelegedni/lesulni a kartyak? Gondolok itt az MSI-okra, amin a VRM modul kulon hutobordan van, nincs osszekotve a fo bordaval.
Manuálisan emeld meg ab-ben a ventrik fordulatszámat is

Offline Csongor

  • Kisokos
  • ***
  • Posts: 133
    • View Profile
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #114 on: August 27, 2017, 12:07:20 AM »
Hali!
En is feltettem ezt az uj drivert, de nekem nem mukodik, pedig mar vagy 2 oraja evel xopok. Kartyaim: 1db XFX 480 8G Samsung mem, 1db MSI 470 8G Micron:(, 3db MSI 470 4G Hynix. Az uj driverrel es AB-errel elso nekifutasra aligg 100mh/s volt 785W korul 5 kartyaval, eddig 125mh/s volt 780-795W fogyasztas mellett. Masodszor probaltam egyenkent beallitani a kartyakat, de igy mikor a memoria orajelet megemelem 1700mhz fele, a gpu freki leesik 450mhz kornyekere, es 8mh/s-ra csokken a hashrate, ugy a Samsung memorias 480-asnal, mint a Hynix-es 470-esnel.
Ha meg magatol indul a gep a beallitott ertekekkel AB-ben, akkor 60mh/s korul hashel csak.
Van valami otletetek mi lehet a problema?


Próbálkozz alufeszezéssel és power limit emeléssel. Néhány kártyámnál én is +50 power limitet kellett tennem. Addig kell pöcsölni amíg a freki stabil (én esetemben 1050) lesz.
Megprobaltam ujbol, de nem jott ossze. A miner inditasa utan maris leallnak a kartyak, 7-8mh/s-al dolgoznak, pedig az AB-ben a power limitet felhuztam maximumra mindegyik kartyanak, alulfeszezes mellett.(gondoltam, hogy egyenkent beallitom, es annyit veszek vissza, amennyit elbitnak.) Ha claymore inditasa utan rogton leallitok 4 kartyat, hogy egyikkel tudjak foglalkozni, mar akkor is kifagyva indul, vagy ha nem, akkor 14-16mh/s-al dolgozik, es barmilyen allitasra kifagy.


Tedd vissza a hofokot 90-re, utana inditsd a claymore-t és jol fog hashelni.
Tenyleg ennyitol mukodni fog? Nem fognak tulmelegedni/lesulni a kartyak? Gondolok itt az MSI-okra, amin a VRM modul kulon hutobordan van, nincs osszekotve a fo bordaval.
Manuálisan emeld meg ab-ben a ventrik fordulatszámat is
Manualisan a ventiket 100%-ig fel kell toljam, maskepp melegednek tul. Ha csak kicsit is lehuzm a hofokot, mar kevesebbet hashel.

Offline matt

  • Törekvő
  • **
  • Posts: 57
    • View Profile
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #115 on: August 28, 2017, 11:24:58 AM »
Tegnap jött ki egy újabb amd blockchain driver (Aug 23).
Próbálta már valaki az előzőhöz képest (Aug 11)?


Nekem az előző (17.8.1) nem volt jó, nagyon ugrált tőle a valós hashrate, és hiába volt a reported 53-54 (két kártyával), az átlag csak 42 körül mozgott.
Az új (17.8.2) eddig stabilnak tűnik, de ugyan annyit hoz, mint a normal radeon driver, 51 reported, a valós kicsit alatta.

Offline reloopbenny

  • Kisokos
  • ***
  • Posts: 119
  • Bányászkolega
    • View Profile
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #116 on: August 28, 2017, 02:10:08 PM »
Felrajtam a legújab drivert 480 4G-kkel! 22-23 MHS-el mennek felraktam a beta-s AB-t is az sem használ! Mi lehet a gond? Talán az hogy nem DDU-ztam meg telepites előtt csak a régi driverre raktam fel?
CryptoMining.HU

Offline Artthur

  • Nagyokos
  • ****
  • Posts: 339
    • View Profile
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #117 on: August 28, 2017, 04:02:10 PM »
Felrajtam a legújab drivert 480 4G-kkel! 22-23 MHS-el mennek felraktam a beta-s AB-t is az sem használ! Mi lehet a gond? Talán az hogy nem DDU-ztam meg telepites előtt csak a régi driverre raktam fel?

A régi beta drivert ha moddolt kártyád volt, telepítés után patchelni kellett ezzel:
https://www.monitortests.com/forum/Thread-AMD-ATI-Pixel-Clock-Patcher

Nem tudom, hogy ez most még kell-e de próbáld meg.

Offline matt

  • Törekvő
  • **
  • Posts: 57
    • View Profile
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #118 on: August 28, 2017, 04:19:44 PM »
Felrajtam a legújab drivert 480 4G-kkel! 22-23 MHS-el mennek felraktam a beta-s AB-t is az sem használ! Mi lehet a gond? Talán az hogy nem DDU-ztam meg telepites előtt csak a régi driverre raktam fel?

A régi beta drivert ha moddolt kártyád volt, telepítés után patchelni kellett ezzel:
https://www.monitortests.com/forum/Thread-AMD-ATI-Pixel-Clock-Patcher

Nem tudom, hogy ez most még kell-e de próbáld meg.


Tessék használni a DDU-t, nem hiába írják.
A patcher nélkül be sem tölti a karit rendesen, elvileg nem is tudsz bányászni vele, ha nincs patch-elve, kivéve ha nem modoltad a biost.
Ha AB ezután sem megy, akkor próbáld meg az OverdriveNTool-t, hátha azzal jobb.
https://www.kriptopenz.info/forum/index.php?topic=4757.0

Offline reloopbenny

  • Kisokos
  • ***
  • Posts: 119
  • Bányászkolega
    • View Profile
Re:AMD kiadta a DAG problémát megoldó drivert!
« Reply #119 on: August 28, 2017, 05:05:02 PM »
Patch-elve van a driver!
CryptoMining.HU